Jump to content

Jonatanfeijo

Common Member
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutra

About Jonatanfeijo

  • Rank
    Novato
  • Birthday 05/06/2019
  • Age 0

Personal Information

  • Profession/Occupation
    Diretor
  • Company
    Curriculum.com
  • City
    Planaltina
  • State
    Df
  • Age 0
  1. Boa tarde, vou ser bem direto o problema que estou enfrentando o qual não acho uma solução consiste em fazer as impressões em uma L1300 e sempre a primeira página fica perfeita após ser prensada, já a segunda mesmo visualmente o papel está impresso idêntico ao primeiro inclusive com o preto perfeito. Após a prensagem na máquina a impressão fica claro como se n tivesse tinta preta. E isso ocorre já a alguns dias. Não acredito que seja tinha pois os reservatórios estão na metade não justificaria ser a tinta de já utilizei metade da tinta. Alguém já passou por esse problema. Conseguem me ajudar?

selecionados.png.c0bb0cb32275f867ca7c482c08f5fef1.png
O Fórum Sulink é um dos principais sites para troca de informações, ajuda, suporte técnico, downloads e compras de itens relacionado a Impressoras e Sublimação. Criado com base na experiência e qualidade da Loja Sulink, empresa fundada por Ramon Piekarski e também gerenciada pelos irmãos Renan Piekarski e Robin Piekarski, o site é hoje referência mundial e está disponível em quatro idiomas.


Clique aqui e saiba mais sobre a Sulink

Redes Socias e Contato

Credibilidade e Segurança

Ver se este site é seguro     Ver as formas de pagamento

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use, Privacy Policy e Guidelines.